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Què és Mendeley?

Mendeley és un gestor de referències bibliogràfiques integrat amb bases de

dades, repositoris institucionals i catàlegs de biblioteques, amb característiques avançades

de xarxa social.

Amb Mendeley podeu organitzar la vostra recerca, col·laborar amb altres usuaris en línia i
conèixer els darrers documents publicats en el vostre àmbit temàtic.

Mendeley ofereix una versió gratuïta, Mendeley Free, i una versió institucional, Mendeley

Institutional Edition (MIE) a la qual la UB hi dóna accés mitjançant el Consorci de Serveis

Universitaris de Catalunya (CSUC).



Què podeu fer amb Mendeley?

Importar i organitzar informació bibliogràfica i arxius PDF desats
al vostre ordinador, també des de les principals bases de dades o
pàgines web.

Incloure notes i subratllats als documents PDF.

Tenir una còpia de la biblioteca al servidor, i accedir a les dades des
de qualsevol dispositiu i sincronitzar-les.

Generar citacions i bibliografies en processadors de text.

Estar connectat amb altres col·legues i compartir de manera
segura documents, notes i comentaris.

Descobrir documents, persones i grups públics.



Accés i registre

Per començar aneu 
a: 

CRAI UB > Serveis 
que ofereix el 
CRAI > Com citar i 
gestionar la 
bibliografia > 
Mendeley

Seguiu les 

instruccions que 

trobareu sota de 

l’apartat Mendeley 

Institutional Edition 

(MIE)

Per tenir accés a Mendeley Institutional Edition cal que us afegiu 
al grup de la UB:

https://www.mendeley.com/groups/6955401

https://www.mendeley.com/groups/6955401


Descàrrega de la versió d’escriptori

Mendeley treballa amb una versió d’escriptori (local) i una versió web. La d’escriptori
s’anomena Desktop i l’heu d’instal·lar un cop heu creat el compte a Mendeley Web.

Dins Mendeley Web hi ha Download Mendeley Desktop. També hi podeu accedir directament
des d’aquest enllaç: http://www.mendeley.com/download-mendeley-desktop/.
Per fer la instal·lació al vostre sistema només cal que seguiu les instruccions.

Per defecte, es mostra 
la baixada per a 
Windows, però hi ha la 
versió per a altres 
sistemes: Mac, Linux i 
dispositius iOS.

http://www.mendeley.com/download-mendeley-desktop/


Què ofereix Mendeley Institutional Edition?

• 100 GB d’emmagatzematge per crear una biblioteca personal (en lloc dels 2 GB de la
versió gratuïta).

• 100 GB d’emmagatzematge per a grups de recerca (en lloc dels 100 MB de la versió
gratuïta). (L’espai es resta del compte de la persona que crea el grup.)

• Possibilitat de compartir la recerca creant un nombre il·limitat de grups per
compartir documents: públics i privats de fins a 100 persones (en lloc de 5 grups privats
de 25 membres com a màxim de la versió gratuïta).

• Possibilitat de crear un perfil personal amb el currículum, les publicacions i la filiació, i
rebre recomanacions d’articles a partir de la biblioteca personal amb l’opció Mendeley
Suggest.



Versions Mendeley

Versió d’escriptori o local:
Mendeley Desktop 

Versió web: 
Mendeley Web



Característiques de la versió d’escriptori

 Crear i organitzar en 
carpetes la col·lecció de 
referències i documents.

 Incloure fitxers PDF a
la referència
bibliogràfica.

 Disposar d’un visor
propi de documents
PDF per subratllar el
document i fer-hi
anotacions que es
poden compartir amb
altres usuaris.



Característiques de la versió web

 Gestionar My
account: el perfil, els 
grups, els documents i 
les carpetes.

 Gestionar la Biblioteca 
personal

 Visualitzar informació 
sobre persones i 
gestionar contactes i 
grups.

 Cercar i consultar 
documents amb 
estadístiques sobre el 
més llegit i rebre 
suggeriments basats 
en la Biblioteca 
personal



Característiques dels connectors

Els connectors MSWord Plugin i LibreOffice permeten la integració amb els editors de
text MSOffice, LibreOffice i OpenOffice Writer, per afegir citacions i generar
bibliografies als documents de text.



Característiques del Web Importer

Per capturar referències bibliogràfiques de llocs web podeu utilitzar l’eina Web Importer,
que podeu instal·lar en diferents navegadors, des de Mendeley Desktop o des de la versió
web: https://www.mendeley.com/reference-management/web-importer/

Cal tenir visible la barra d’eines de les adreces d’interès 
i les galetes (cookies) habilitades.

https://www.mendeley.com/reference-management/web-importer/


Inserció de referències noves
Manualment

Podeu afegir referències a la vostra biblioteca de Mendeley de diverses maneres. Si creeu
les entrades manualment, File > Add Entry Manually.

Al final dels detalls de la referència, 
a Other Settings trobareu el camp Unpublished 

Work.

L’heu de marcar per excloure la 
referència de l’accés públic a la base 

de dades Mendeley – ‘Papers’.



Inserció de referències noves
Bases de dades (I)

Des de bases de dades que suportin Mendeley, amb l’eina Web Importer.

Save to 
Mendeley

Només es poden 
importar els 

registres que es 
mostren a la 

pàgina de 

resultats.

Save all
per desar tots 
els registres.

O bé desar els 
registres que 

vulgueu.



Inserció de referències noves
Bases de dades (II)

Des de bases de dades que no suportin Mendeley, heu de seleccionar i desar els registres

en format RIS.

Descarrega 
resultats

Descarrega en 
format RIS

Desa la 
selecció



Inserció de referències noves
Bases de dades (III)

A Mendeley Desktop, per afegir el fitxer que heu descarregat a la base de dades amb el 

registre que vulgueu incloure: File > Add Files



Inserció de referències noves
Fitxer PDF (I)

A Mendeley Desktop podeu afegir un o més fitxers en format PDF a la carpeta o carpetes
que trieu (File > Add Files) i de manera automàtica es generen les referències
corresponents a My Library.



Inserció de referències noves
Fitxer PDF (II)

A Mendeley Desktop també podeu afegir fitxers en format PDF arrossegant-los directament.

Arrossegueu 
l’arxiu i 

deixeu-lo 
anar.

El document es 
mostra a My 
library i se’n 
pot editar el 

registre.



Inserció de referències noves
Watch Folder

S’afegeixen automàticament a la vostra biblioteca els PDF que tingueu o afegiu a la carpeta
o carpetes triades (File > Watch Folder o bé Tools > Options > Watched Folders).



Inserció de referències noves
Botó d’exportació directa des del catàleg del CRAI i el Dipòsit Digital 
de la UB

Des del catàleg del CRAI de la UB o des del Dipòsit Digital de la UB, cerqueu la referència
que vulgueu incorporar a Mendeley. Tot seguit, feu clic a la icona (al catàleg del CRAI
apareix a la banda dreta de la pantalla i al Dipòsit Digital, sobre el títol i al peu del
registre). Us haureu d’identificar a Mendeley i automàticament les dades s’incorporaran al
vostre compte.



Inserció de referències noves
Com activar la casella Unpublished Work en diverses referències alhora

Seleccioneu les referències 
que vulgueu de la vostra 
My Library.

A la fitxa de referència 
bibliogràfica que apareix a 
la banda dreta de la 
pantalla a la versió 
d’escriptori, al final de tot 
(sota Other Settings) 
activeu la casella  
Unpublished Work.

El canvi s’aplica a totes les 
referències que heu 
seleccionat. D’aquesta 
manera, també podeu 
afegir o treure informació 
de qualsevol dels camps en 
més d’una referència a la 
vegada.



Sincronització

Tant si treballeu amb la versió web com si ho feu amb la versió d’escriptori, és important
que mantingueu sincronitzats els canvis que feu a les dues versions.

Si treballeu amb la versió d’escriptori, abans de tancar la sessió feu clic a Sync per desar
els canvis també a la versió web. Si treballeu amb la versió web, la propera vegada que
obriu la versió d’escriptori cal que feu clic a Sync per desar els canvis fets a la versió web.



Organització
Mendeley Web

El meu compte: 
detalls, 

privacitat, 
suport, 

desconnexió

Cerca publicacions, 
grups de recerca i 

persones

Biblioteca
personal

Activitat dels 
contactes / 

Interacció amb 
altres usuaris

Suggest: recomanacions d’articles a partir de la
biblioteca personal / Stats: estadístiques per a
publicacions pròpies (via Scopus) / Groups: grups als
que es pertany i cerca de grups general i per disciplina



Organització
Mendeley Web. Library

Ofereix una vista i eines
similars a la de la versió
Desktop:

 Gestionar les 
carpetes

 Ordenar registres per 
autor, títol, any, 
afegir a favorit, 
marcar com a 
llegit/no llegit, 
esborrar

 Editar les dades del 
registre

 Exportar a MSWord
(amb un fitxer xml)



Organització
Mendeley Desktop 

Gestionar les carpetes
Ordenar registres per autor, 

títol, any, afegir a favorit, 
marcar com a llegit/no llegit, 

esborrar

Editar de les dades del 
registre

Preferit, llegit/no llegit, PDF



Organització
Mendeley Desktop. Gestionar les referències (I)

Com podeu tenir organitzades les vostres referències, si treballeu amb carpetes:

— REFERÈNCIES EN MÉS D’UNA CARPETA: seleccioneu les referències i arrossegueu-les amb el
ratolí fins a la carpeta on també voleu que apareguin. Les referències quedaran tant a la carpeta
original com a la nova carpeta de destinació.

— ELIMINACIÓ DE REFERÈNCIES DINS D’UNA CARPETA: seleccioneu les referències, feu clic
amb el botó dret del ratolí i escolliu l’opció Remove from collection, o bé premeu la tecla Supr.
Qualsevol de les dues opcions treu les referències de la carpeta en qüestió. Si les referències
estaven guardades en una sola carpeta, aniran a parar a l’espai Unsorted documents. Si les
referències estaven guardades en més d’una carpeta, es mantindran a la resta de carpetes (ni
s’eliminaran ni es mouran).

— ELIMINACIÓ DEFINITIVA DE REFERÈNCIES1: seleccioneu les referències, feu clic amb el
botó dret del ratolí i feu clic a l’opció Delete documents. Les referències (i els documents
adjunts, si n’hi havia) s’eliminen de la carpeta o de les diverses carpetes on eren. Els podreu veure
a la paperera (Trash: All deleted documents).

1Atenció! Si elimineu la referència d’una carpeta, s’eliminarà automàticament de les altres
carpetes on també es trobi.



Organització
Mendeley Desktop. Gestionar les referències (II)

Si treballeu amb els apartats All documents, Recently added i Unsorted documents i no amb
carpetes:

— ELIMINACIÓ DE REFERÈNCIES: seleccioneu les referències i premeu la tecla Supr. També
podeu fer clic al botó dret del ratolí i clic a Delete documents.

Les referències (i els documents adjunts, si n’hi havia) s’eliminen i van a parar a la paperera
(Trash). Des de la paperera podeu eliminar-les definitivament o restaurar-les.

— DETECCIÓ DE REFERÈNCIES DUPLICADES: feu clic a Tools > Check for duplicates i
trobarà les referències que hagin estat afegides més d’una vegada. Us permetrà unificar la vostra
biblioteca.



Cerques a My Library (versió d’escriptori)

Permet buscar als 
camps autor, títol, 

publicació, any i notes

Fa la cerca als camps 
indicats i al text 

complet.

Filtra per autor, 
etiquetes o publicació



Edició de documents PDF (versió d’escriptori i versió web)

Permet:

— Obrir múltiples 
documents en pestanyes 
diferents.

— Subratllar o ressaltar 
parts del text.

— Afegir notes.

— Compartir els documents 
en grups privats.

— Desar i fer impressions 
amb les anotacions o sense.

[Les anotacions i subratllats 
es visualitzen des de les 
dues versions, la 
d’escriptori i la web]



Grups

Podeu crear un nombre il·limitat de grups per compartir documents de fins
a 100 persones. Teniu la possibilitat de crear o participar en tres tipus de
grups:

• Grups privats. Només en podeu formar part amb una invitació. El
contingut només és visible per als membres del grup. Es recomanen per
a projectes de recerca privats o per compartir documents i anotacions.

• Grups públics amb invitació. Els pot veure tothom, però només hi
poden contribuir els membres. Es recomanen per a llistes de lectura
pública o per conservar els resultats de la recerca.

• Grups públics oberts. Qualsevol usuari s’hi pot unir i contribuir-hi. Es
recomanen per mantenir discussions obertes entorn d’un tema.



Citacions i bibliografies (I)

Instal·lació del connector per a MSWord i 
LibreOffice

(Tools > Install)

Tria de l’estil de citació
més adient

(View > Citation Style)



Citacions i bibliografies (II)

A banda dels estils bibliogràfics visibles a la llista desplegable, se’n poden escollir més, tant
als processadors de text com a Mendeley Desktop.

Processadors de text Mendeley Desktop

Style: More Styles... View > Citation style > More styles >

Get More Styles



Citacions i bibliografies (III)

A LibreOffice A MSWord

1. Insert
Citation

2. Triar la 
referència:
cercant per 

autor, títol o any 
a la finestra 

emergent o bé 
fent clic a Go To 

Mendeley, 
escollir 

referències i fer 
clic a Cite



Citacions i bibliografies (IV)

A LibreOffice A MSWord

3. Insert
Bibliography

Citacions

Bibliografia



Finalització de la sessió Mendeley d’escriptori

En ordinadors 
compartits o d’aules, 
es recomana l’opció
File > Sign Out
(xxxx@ub.edu)

En ordinadors que no 
es comparteixen,  
podeu optar per 
File > Quit

mailto:xxxx@ub.edu


Per saber-ne més

• Com citar i gestionar la bibliografia: Mendeley gestor de referències i citacions 

bibliogràfiques

crai.ub.edu/que-ofereix-el-crai/citacions-bibliografiques/mendeley

• S@U, Servei d’Atenció als Usuaris 

crai.ub.edu/ca/que-ofereix-el-crai/sau

• Sessions de Formació CRAI UB (cal identificar-se amb el codi i contrasenya de la UB)

https://cvformacio2.ub.edu/course/view.php?id=283

crai.ub.edu/que-ofereix-el-crai/citacions-bibliografiques/mendeley
http://crai.ub.edu/ca/que-ofereix-el-crai/sau
https://cvformacio2.ub.edu/course/view.php?id=283
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Moltes gràcies!
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