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Abstract 

Chromosomal instability (CIN) is a hallmark of cancer, which is characterized by the gain or loss 

of chromosomes as well as the rearrangement of the genetic material during cell division. 

Detection of mitotic errors such as misaligned chromosomes or chromosomal bridges (also 

known as lagging chromosomes) is challenging as it requires the analysis and manual 

discrimination of chromosomal aberrations in mitotic cells by molecular techniques. In 

interphase cells, more frequent in the cell population than mitotic cells, two distinct nuclear 

phenotypes are associated with CIN: the micronucleus and the toroidal nucleus. Several 

methods are available for the detection of micronuclei, but none for toroidal nuclei. Here, we 

provide a method to quantify the presence of both nuclear biomarkers for the evaluation of CIN 

status in non-mitotic cells particularly suited for genotoxicity screens. 
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Abbreviations 

BSA: bovine serum albumin; CIN: chromosomal instability, DAPI: 4′,6-diamidino-2-phenylindole; 

DNA: deoxyribonucleic acid; DMEM: Dulbecco's modified eagle medium; LAMP2: lysosome-

associated membrane protein 2; LC3: microtubule-associated proteins 1A/1B light chain 3; PBS: 

phosphate-buffered saline; PFA: paraformaldehyde; UPS: ubiquitin proteasome system; UV: 

ultraviolet.  



1. Introduction 

During mitosis, errors in chromosome segregation lead to the unbalanced distribution of the 

genetic material causing genomic instability (1, 2). In healthy cells, several processes protect 

mitotic progression against erroneous chromosomal rearrangements, frequently triggering cell 

death. On the contrary, cancer cells can bypass these checkpoints and often present significant 

chromosomal alterations, as found for instance in 80% of solid tumors (3). Therefore, 

chromosomal instability (CIN) is considered a hallmark of cancer (4). Moreover, increased levels 

of CIN are often associated with anti-cancer drug resistance and tumor heterogeneity (5). What 

does trigger chromosome missegregation and by which mechanism does it occur, remains a 

central question in cancer research. Although it is well accepted that sister chromatids cohesion 

defects, and the mispositioning of centrosomes and mitotic spindle are among the main causes 

of chromosome missegregation, the specific regulatory mechanisms driving this process are not 

yet fully characterized. During mitosis, known degradative functions are mainly restricted to the 

UPS (ubiquitin proteasome system), specialized in ubiquitin-triggered protein degradation. 

Recently, processes like autophagy and lysosome-dependent degradation have emerged as a 

new layer of regulation of mitotic progression to ensure the faithful distribution of the genetic 

material (6–8). Even if mitotic errors, such as misaligned and lagging chromosomes, are 

detectable in dividing cells, mitosis is a fast process, which challenges the identification of 

anomalies. Additionally, dividing cells account only for about 10% of the total cell population, 

which further complicates and limits the analysis of CIN in mitotic cells. Thus, biomarkers 

detectable in non-mitotic or interphase cells greatly facilitate the analysis in larger cell 

populations and provide a convenient readout for the study of CIN. Chromosomal instability 

causes alterations in the nuclear morphology of the progeny resulting in distinct aberrant 

nuclear phenotypes that are specifically associated with defective mitotic progression (9). 

Identification of CIN has mostly relied on the detection of micronuclei, which arise from a portion 



of DNA missegregated during mitotic progression that remains trapped in the cytosol after 

cytokinesis (Figure 1A) (10–12). This phenotype has been extensively used in cancer research 

for genotoxicity screenings both in vitro and in vivo, and several methods have been described 

to quantify micronuclei in biological images (10, 13–16). Our recent characterization of the 

toroidal nucleus as a novel CIN biomarker represents a complementary readout for the 

detection of CIN (6). Toroidal nuclei have a unique morphology with a donut-like shaped 

nucleus, characterized by a hole devoid of chromatin, which is heterogenous in terms of size, 

nuclear localization, and morphology (Figure 1B). Furthermore, the nucleus can present more 

than one void or be accompanied by a micronucleus (Figure 1B). The void within the toroidal 

nucleus contains cytosolic material, such as actin fibers or lysosomes (Figure 2). Like 

micronuclei, the formation of toroidal nuclei increases in most cancer cell lines and correlates 

with upstream mitotic errors, but the stimuli responsible for the formation of one or the other CIN 

biomarker may be different (6, 11, 17, 18). Although micronuclei and toroidal nuclei exhibit 

distinct morphological features compared to regular nuclei, their detection remains challenging 

in biological images. Here, we present a method to identify and quantify the presence of toroidal 

nuclei and micronuclei in human cancer cells in order to assess CIN status and to evaluate 

genotoxicity. 

2. Materials 

2.1. Cell culture 

Cultured cells are grown in incubators at 37ºC with 5% CO2. All cell culture solutions should be 

previously warmed in a water bath at 37ºC before use and all sterile material required for cell 

culture has to be used under a laminar flow hood. 

1. Cell culture medium. DMEM supplemented with 10% FBS for U2OS cells (See Note 1). 

2. Countess II cell counter 



3. 6 well plates 

2.2. Detection of CIN biomarkers 

1. Coverslips 22x22 mm square coverslips 

2. Microscope slides 

3. Metal tweezers 

4. 4% PFA in PBS 

5. 1X PBS  

6. MiliQ Water 

7. Washing solution: 20 mM Glycine in 1X PBS  

8. Permeabilization solution: 0,1% Triton x100 in washing solution 

9. Blocking solution: 1% BSA, 0.01% Triton x100, 1x PBS, 20 mM Glycine 

10. Cytosolic marker: Fluorochrome-conjugated phalloidin for actin fibers detection (See Note 2) 

11. Vectashield Antifade Mounting Medium with DAPI 

12. Nail polish 

13. Epifluorescence microscope 

2.3. Image analysis 

1. ImageJ software for image analysis (available at: https://imagej.nih.gov/ij/download.html) 

3. Methods 

All the following procedures should be performed at room temperature unless otherwise 

specified. 

3.1. Cell culture 

https://imagej.nih.gov/ij/download.html


1. Sterilize the coverslips previously placed in multi-well plates for 10 minutes with UV light 

under the laminar flow hood. 

2. Trypsinize the cells and count them using a Countess II cell counter. Place 600.000 cells / 

well in a 6 well plate and let them recover and attach to the plate by placing them in the 

incubator for 24 hours (See Note 3 and Note 4). 

3.2. Detection of CIN biomarkers 

1. Wash the cells twice with pre-warmed 1x PBS. Aspirate PBS and add 1 mL per well of 4% 

PFA under chemical hood and incubate the cells for 10 minutes on a laboratory rocker.  

2. Wash the cells twice with 1x PBS for 5 minutes each. 

3. Permeabilize the cells by adding 1 mL of permeabilization solution for 10 minutes.  

4. Wash the cells twice with 1x PBS for 5 minutes each. 

5. Fix a piece of parafilm on a flat surface. Prepare the phalloidin solution at 1:100 dilution in 

blocking buffer and add 60 L of the solution per coverslip on the parafilm. Using the tweezers, 

flip the coverslips and place them on the top of the solution containing the cytosolic marker, with 

the cells facing down. Incubate the coverslips protected from light for 1 hour. After incubation, 

flip back and place the coverslips on the multi-well plate. 

6. Wash the cells three times with 1x PBS for 10 minutes each (See Note 5).  

7. Add a drop of Vectashield mounting solution per coverslip on the microscope slides.  

8. Using the tweezers, immerse the coverslips in MiliQ water to discard any remaining salts 

contained in solutions. 

9. Remove the excess of water with an absorbent paper by approaching the edge of the 

coverslip. 

10. Mount the coverslips on the slides by flipping the coverslips and put the cells in contact with 

a drop of Vectashield mounting solution containing DAPI, a commonly used membrane-

permeant DNA dye (See Note 6). 



11. The next day, remove the excess of Vectashield on each coverslip with absorbent paper 

and seal them with nail polish on the borders. Microscope slides can be stored at 4ºC for 

several months. 

3.3. Image acquisition 

1. Acquire images using an epifluorescence microscope with the 40x objective.  

2. Image the cell preparation with UV light for DAPI signal to determine the nuclear phenotypes. 

3. Collect at least 20 images for each experimental condition using the appropriate settings to 

avoid signal saturation. Maintain those settings across the measurements in order to ease the 

parametrization of the image analysis with ImageJ. 

3.4. Quantification of micronuclei and toroidal nuclei 

1. Open ImageJ, a program for image processing (19), and use Bio-Formats Importer plugin to 

load the image of interest and preserve the image properties (> Plugins > Bio-Formats > Bio-

Formats Importer). 

2. Convert the image to 8-bit and separate the color channels in different images (Image > Color 

> Split channels). 

3. Discard the red and green channels and use the blue channel to analyze the nuclear 

phenotypes. 

4. Subtract the background if necessary (Process > subtract background 500 pixels) and 

change the color scale to grays (Image > Lookup tables > Grays) (See Note 7). 

5. Binarize the image to obtain Mask #1 by applying the pertinent intensity threshold in order to 

boost the signal that corresponds to the DAPI staining and reduce the background interference 

(Image > Adjust > Threshold) (See Note 8). 

9. Duplicate twice the created mask to obtain Mask #2 and Mask #3 (Image > Duplicate) that 

will be used for the different quantifications within the same image (Figure 3). 



10. To quantify the total number of nuclei in the image, use Mask #1 and disregard small and 

linear objects (Analyze > Analyze particles, size 2000 – infinity; circularity 0.50 – 1) (Figure 3) 

(See Note 9 and Note 10). 

11. Use Mask #2 to obtain the total number of micronuclei by defining more restrictive ranges 

for size and circularity (Analyze > Analyze particles, size 20 – 400; circularity 0.70 – 1) (Figure 

3). 

12. To quantify the number of toroidal nuclei, invert Mask #3 (Edit > Invert) and retrieve small 

particles potentially more elongated than for the previous analyses due to the toroidal nucleus 

morphological heterogeneity (Figure 1B) (Analyze > Analyze particles, size 10 – 800; circularity 

0.20 – 1).  

13. The result of each analysis will appear in the Results window. Use a data processing 

software for the visualization of the quantifications and the generation of graphs. 

4. Notes 

Note 1: The specific medium and culture conditions need to be adapted according to the cell 

line requirements. 

Note 2: Other cytosolic markers or primary antibodies like anti-tubulin can be used instead. 

Note 3: The number of cells may change depending on the cell line used. 

Note 4: If the treatment of study impairs mitotic entry or arrests cells in another phase of the cell 

cycle, synchronization protocols to enrich the mitotic population would be preferable to assess 

the impact of the treatment on CIN. 

Note 5: This step is only required for the validation of the presence of cytosolic components 

within toroidal nuclei. 



Note 6: If the mounting solution does not contain DAPI, incubate the coverslips with DAPI 

solution for 5 minutes at room temperature prior to mounting the coverslips. 

Note 7: HiLo indicator in LUT can be useful to subtract the background and avoid signal 

saturation. 

Note 8: Use the same threshold values for all images to maintain consistency across analyses. 

In our experience, threshold values between 30 and 50 are best suited to identify the relevant 

particles.  

Note 9: The parameters for nuclei detection may vary depending on the cell line of study.  

Note 10: This method is appropriate only for adherent cells. 
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FIGURE LEGENDS 

 

 

Figure 1. A. Representative images of the two CIN biomarkers in non-mitotic cells labelled with 

DAPI (in gray): a nucleus with a micronucleus (upper panel) and a toroidal nucleus (bottom 

panel). Scale, 10 m. B. Fluorescent images representing the heterogeneity of the toroidal 

nucleus. DNA was stained with DAPI and shown in gray. Scale bar, 10 m. 

 

 



 

Figure 2. Representative confocal image of toroidal nuclei in which cytosolic material is 

detected within the void. Actin fibers are detected with phalloidin (in red), nucleoli are labelled 

with nucleolin antibody (in magenta) and LAMP2-positive lysosomes are stained in green. The 

nuclei contain the genetic material and DNA is labelled with DAPI (in blue). Scale bar, 10 m. 

 

 

 



 

Figure 3. Schematic representing the three masks obtained from the original image to quantify 

the number of nuclei (Mask #1), micronuclei (Mask #2), and toroidal nuclei (Mask #3) with the 

parameters suggested for each quantification. 

 

 


